Program wymaga przeglądarki

MS Internet Explorer

w wersji 7.0 lub wyższej!!!